17 mar

Correctif de sécurité concernant les branches 2.0, 2.1 et 3.0.
Il est recommandé de mettre votre version de Spip à jour.

L’écran de sécurité 1.1.9 protège cette faille.


Un message, un commentaire ?
  • (Pour créer des paragraphes, laissez simplement des lignes vides.)

Qui êtes-vous ? (optionnel)

 
 

Catégories

 
 
Retour accueil  | Nous contacter  | Suivre la vie du site Flux RSS  | SPIP